请选择 进入手机版 | 继续访问电脑版

股票配资交流论坛

 找回密码
 立即注册
查看: 513|回复: 2

通信达最好的卖出公式 通达信成本逐利指标公式

[复制链接]
发表于 4 天前 | 显示全部楼层 |阅读模式
<div class="wen_article">


配资之家(www.gppzjllt.com)11月23日讯

RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
KK:=SMA(RSV,10,1);
DD:=SMA(KK,5,1);
大趋势:(KK+DD)/2,LINETHICK2,COLORRED;
涨势:IF(CROSS(大趋势,25),30,0),COLORRED;
VAR2:=CLOSE/COST(10)REF(趋势,1),5),16,'转牛势'),COLORYELLOW;
DRAWICON(CROSS(0,VARB)AND VAR3REF(快速,1),5,1);
DRAWICON(VARBREF(VARB,1)AND 趋势

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

发表于 前天 12:03 | 显示全部楼层
顶顶更健康
回复 支持 反对

使用道具 举报

发表于 4 小时前 | 显示全部楼层
写的真的很不错
回复 支持 反对

使用道具 举报

广告合作|小黑屋|最火的股票配资交流社区平台!

GMT+8, 2020-7-4 14:03 , Processed in 0.124800 second(s), 25 queries , Gzip On.

Powered by gppzjllt.com Plus!

© 2019-2020 股票配资交流论坛 版权所有

快速回复 返回顶部 返回列表